设为首页 - 加入收藏 认准体育资讯站(https://www.tdbooks.com),专注体育资讯大品牌游戏!
热搜:
广告位
当前位置: 主页 > 泰山 >

成交量指标,和均线阻力支撑指标(转载)

2017-10-03 13:46 [泰山] 来源于:网络整理

变得越来越大指标,和平均数阻力伴奏物商标。 {笨蛋变得越来越大} 使联播唤醒的:假使(currbarscount = 1 AND PERIOD=5,VOL*240/FROMOPEN,DRAWNULL),NODRAW; STICKLINE(CURRBARSCOUNT=1 AND PERIOD=5,WOL,0,3,-1),COLORFFFFFF; 变得越来越大:变得越来越大,VOLSTICK; V5:马(变得越来越大,5); V10:马(变得越来越大,10); V20:马(变得越来越大,20); V60:马(变得越来越大,60); VAR1:=VOL/((HIGH-LOW)*2-ABS(CLOSE-OPEN)); 购买:假使翻开(合上>,VAR1*(HIGH-LOW),IF(CLOSEOPEN,VAR1*((HIGH-CLOSE)+(OPEN-LOW)),IF(CLOSE0,0,主买,2,0),COLORRED; { STICKLINE(首要去市场买东西> 0,主买,VOL,2,1),COLOR00FF80;} STICKLINE(主买0,0,主买,2,0),COLOR00FFFF; 换手:VOL/CAPITAL*100,POINTDOT; 十天:(吞吐量总和,10); 成交概略(万元):10000000,POINTDOT; 一圈(万元):资产/ 1000000,POINTDOT; 市值(亿):(资产/ 100×C)/ 10000,POINTDOT,COLOR33CCFF; 400; {均线伴奏物} 天: 假使(hhvbars(V ,60) ,REF(C ,HHVBARS(V ,60) ) ,C ),COLORLIBLUE,POINTDOT; 地: 假使(llvbars(V,5), REF (C,LLVBARS(V,5)),C),COLORYELLOW,POINTDOT; 人: 假使(llvbars(V,13), REF (C,LLVBARS(V,13)),C),COLORMAGENTA,POINTDOT; 马:马(C,3); EMA13:马(C,13); 首要的本钱(5):本钱,POINTDOT; 利市完成: 本钱(98),POINTDOT; ZLX:STICKLINE(CREF(O,1),REF(C,1),REF(C,1)*),COLOR00FF00; 看一眼这些指标,好久不见伴奏物的。首要的觉得。平均数方向,顶部和踏的RSI,量的首要资产。短期K,平均数方向,异动看变得越来越大,看一眼下面RSI。 右键点击薄脆饼。,看峰和虚线,薄脆饼即使会意识,对愚钝的成交区的伴奏物阻力。其规律是否金。另外,成交愚钝的区也为天。 因而你可以意识哪里卖哪里买。 第本人态度,你可以停止划桨地找到强势股,潜力股,只看十天的变得越来越大就意识了。无彻底的的Zhuang无法行骗你的眼睛。看一眼超越80你十天的变得越来越大看。健壮,但眼前的横盘或线洗盘的话,你去了。。假使在上文中30者还卖高。盘口显示买低卖高这打算薄脆饼是不敷的。等一下进。假使30岁时不思索,除非有本人大的题材,庄佳慧将以后西畴编码。这是形成小散的关怀专家。这么样的一份不克不及碰,他更合适的你见每总有一天的买卖。 钱要拿在手上,看一眼本人。 首要的本钱(5):本钱,POINTDOT; 利市完成: 本钱(98),POINTDOT; 你以为这2句话是坏人的,你不克不及把他。但当踏和顶部的引用。。不意识惧怕,假使不熟人的人。 顾及校长,超越80的十天成交、是的,你不惧怕吗? 并且与K线和RSI,我疼爱在一楼提到的2只一份。自然,此外新股票,作为002265 近160%的失球,那满手,如今的市价。。 根据具体健康状况或。 不可避免的有盘感。。 另外,少数首要的线是正告你比对买卖紧张,大抵,要睬2%。 第七皮箱含接下去有或起作用:cost 八分音符皮箱含接下去有或起作用:cost 使感动筹,它自己是使感动的,不势力零售商!担心,该流水线将不能胜任的使不适! 5个参量(慢车简沧下) 98出货量的参量(太空上) 作者以为,伴奏物和压力的忧虑:价钱的伴奏物和压力 倾斜飞行伴奏与压力 增加伴奏和压力 事业买卖者熟人健康状况最要紧,掌握方向。要紧的伴奏物和压力点应用的一份! 情绪输入16在上文中的宣布。,2输入可用于盾。,譬如: {V10:马(变得越来越大,10); V20:马(变得越来越大,20);} 本钱散布健康状况。 用法: 本钱(20) 说20%范围的价钱是多少 在价钱较低的20%的所在地,在前述的价钱的下剩80%,对锁板 此功能仅在辨析日常使轮转更无效 有十只一份日高速取得50也开端向上使感动,如海通证券日报,这应该是你解说超越80进入反驳先前 不反驳的, 1)少数筹早已搜集。最近几天无统计资料。。 2)有些庄家活肉搜集筹,将拉后扔小散,以后几天横盘或打压搜集便宜的。 笨蛋卷如同走啊! 以下的旧版本: 使联播唤醒的:假使(currbarscount = 1 AND PERIOD=5,VOL*240/FROMOPEN,DRAWNULL),NODRAW; STICKLINE(CURRBARSCOUNT=1 AND PERIOD=5,WOL,0,3,-1),COLORFFFFFF; 变得越来越大:变得越来越大,VOLSTICK; V5:马(变得越来越大,5); V10:马(变得越来越大,10); VAR1:=VOL/((HIGH-LOW)*2-ABS(CLOSE-OPEN)); 购买:假使翻开(合上>,VAR1*(HIGH-LOW),IF(CLOSEOPEN,VAR1*((HIGH-CLOSE)+(OPEN-LOW)),IF(CLOSE0,0,主买,2,0),COLORRED; { STICKLINE(首要去市场买东西> 0,主买,VOL,2,1),COLOR00FF80;} STICKLINE(主买0,0,主买,2,0),COLOR00FFFF; 换手:VOL/CAPITAL*100,POINTDOT; 十天:(吞吐量总和,10); 成交概略(万元):10000000,POINTDOT; 一圈(万元):资产/ 1000000,POINTDOT; 市值(亿):(资产/ 100×C)/ 10000,POINTDOT,COLOR33CCFF; 伴奏和忧虑的压力:价钱的伴奏物和压力 倾斜飞行伴奏与压力 增加伴奏和压力 最要紧的是:10天的外币资产的方向。资产高速确定,变得越来越大确定方向,价钱确定的方向! 事业买卖者熟人健康状况最要紧,掌握方向。要紧的伴奏物和压力点应用的一份! 我10天的变得越来越大会显示人,是什么出走的,处理的大大地是什么 这测验。 使联播唤醒的:假使(currbarscount = 1 AND PERIOD=5,VOL*240/FROMOPEN,DRAWNULL),NODRAW; STICKLINE(CURRBARSCOUNT=1 AND PERIOD=5,WOL,0,3,-1),COLORFFFFFF; 变得越来越大:变得越来越大,VOLSTICK; VAR1:=VOL/((HIGH-LOW)*2-ABS(CLOSE-OPEN)); 购买:假使翻开(合上>,VAR1*(HIGH-LOW),IF(CLOSEOPEN,VAR1*((HIGH-CLOSE)+(OPEN-LOW)),IF(CLOSE0,0,主买,2,0),COLORRED; { STICKLINE(首要去市场买东西> 0,主买,VOL,2,1),COLOR00FF80;} STICKLINE(主买0,0,主买,2,0),COLOR00FFFF; 换手:VOL/CAPITAL*100,POINTDOT; 十天:(吞吐量总和,10); 成交概略(万元):10000000,POINTDOT; 一圈(万元):资产/ 1000000,POINTDOT; 市值(亿):(资产/ 100×C)/ 10000,POINTDOT,COLOR33CCFF; 400; V5:马(变得越来越大,5); V10:马(变得越来越大,10); V20:马(变得越来越大,20); V60:马(变得越来越大,60);

(编辑:admin)

网友评论
无法在这个位置找到: ajaxfeedback.htm
推荐文章
广告位
广告位
广告位